Ja, nu skulle man ju installera det där drag & drop-verktyget och så stöter man på ett sånt där underbart unikt tillfälle igen...[LIST=1][*]Fel. Du kan inte använda verktyget. Du behöver nämligen verktyget [I]mod_dnssd[/I]. Ok. Jag letar upp det.[*]Fel. Du kan inte installera [I]mod_dnssd[/I]. Du behöver nämligen verktyget [I]apr[/I]. Ok. Jag letar upp det.[*]Fel. Du kan inte installera [I]apr[/I]. Du behöver nämligen verktyget [I]avahi[/I]. OK! JAG LETAR UPP DET![*]Fel. Du kan inte installera [I]avahi[/I]. Först måste du ha [I]qt-mt[/I]. Men va i helv...?! Jaha, den hade jag på en annan plats. Ok, symlänka![*]Fel. Jag glömde säga att du även måste ha [I]QtCore[/I]. Men va...! "#¤%"#&"!&:grr:[/LIST]... och det är nu, någonstans här man slänger ut datorn genom det enda fönstret i lägenheten man glömt öppna ...